Calculer une Moyenne avec un Tableur

Un tableur (Excel, Calc,...) permet d'effectuer automatiquement des calculs à l'aide de formules.
La formule =MOYENNE(x:y) sert à calculer rapidement la moyenne d'une série statistique.
Comment calculer la moyenne dans un tableur
Comment calculer la moyenne de ces notes avec un tableur ?
  1. 1

    Insérer les données dans le tableur

    La 1ère étape est d'insérer les données de la série statistique (les notes) au sein d'un tableur.
    L'insertion des données s'effectue soit dans une colonne, soit dans une ligne du tableur.
    Tableur avec des données statistiques au sein d'une colonne
    Dans ce tableur, les données sont insérées dans la colonne A.
    Tableur avec des données statistiques au sein d'une ligne
    Dans ce tableur, les données sont insérées dans la ligne 1.
  2. 2

    Utiliser la formule de la moyenne

    La moyenne d'une série statistique est égale à la somme de toutes les valeurs divisée par le nombre total de valeurs.
    La formule =MOYENNE(x:y) permet d'obtenir une moyenne dans un tableur sans effectuer de calcul !
    Pour l'utiliser correctement, remplace:
    • La lettre x par le nom de la cellule où se situe la première valeur.
    • La lettre y par le nom de la cellule où se situe la dernière valeur.
    Calcul d'une moyenne dans un tableur organisé en colonnes
    =MOYENNE(A2:A7) permet de calculer la moyenne (13).
    A2 est la cellule de la première valeur (colonne A, ligne 2).
    A7 est la cellule de la dernière valeur (colonne A, ligne 7).
    Calcul d'une moyenne dans un tableur organisé en lignes
    =MOYENNE(B1:G1) permet de calculer la moyenne (13).
    B1 est la cellule de la première valeur (colonne B, ligne 1).
    G1 est la cellule de la dernière valeur (colonne G, ligne 1).
    La formule à utiliser diffère selon la langue de configuration du tableur.
    =AVERAGE(x:y) permet de calculer une moyenne au sein d'un tableur anglais.
Exercice de Synthèse
Vérifie si ta puissance mathématique a augmenté !
Trouve la formule du tableur pour calculer la moyenne de cette série statistique, puis compare ta réponse avec la correction.
Exercice pour calculer une moyenne dans un tableur
Exercice: Calculer une moyenne dans un tableur.
Rejoins l'espace membre pour accéder à la correction, c'est gratuit !